機械設備・配管工事用見積・積算ソフト


ESTIMATE XE5 仕様書


機械設備・配管工事専用の配管材、配管付属品・器具の入力画面を装備した積算・見積ソフトです。配管材、配管付属品・器具は、複合単価を使用することができます。 また、数量調書(拾い出し)→数量調書集計→見積書作成という手順で使用する事ができ、サイズ毎のソートなど、配管工事の見積書作成に効果を発揮します。
ホームページ https://www.midway-software.net
お問い合わせoffice@midway-software.net

ソフト紹介のページへ

1.ソフトウェア仕様

(1)機能概要

数量調書(拾い出し)機能 数量調書(拾い出し)で配管材の集計や配管工費、継手類、支持金物の自動算出が可能です。
材料の拾い出し集計機能があり数量調書に書き込むように、図面を見ながら出てくる材料をそのまま入力していく事ができます。
系統別に入力でき、系統名は10種類まで設定可能です。
コピー・貼り付け、挿入等の編集機能もあります。
数量調書で拾い出したデータは保存することができます。またCSVファイルに出力することもできます。
数量調書(拾い出し)集計 拾い出されたデータに対して系統や管種毎に数量の割り増し率と継ぎ手や支持金物の掛け率を設定する事ができます。
同一の系統や材料をサイズ毎に集計できます。
配管工費と付属品・器具取付費のまとめ方を系統別・管種別等選択できます。
集計後に積算データに並べる順番を系統分け・管種優先・系統優先等選択できます。
配管工費等の名称を任意に設定できます。
系統名・管種名等をつけるつけない等を指定できます。
集計の際、複合単価を使用するか複合単価の各項目を展開するか選択できます。
これらの集計方法の設定は保存することができます。
配管工事専用入力画面 通常の入力画面に加え、配管材と配管付属品・器具の2種類の専用の入力画面を装備。
データの入力は管種とサイズをクリックするだけでスピーディなデータ入力が可能です。
数量入力用テンキーを装備し、マウスだけで操作できます。
歩掛を管種、サイズ毎に使用できます。
撤去や撤去再利用の場合に、歩掛を調節することができます。
入力する単価は、複合単価と通常の材料単価(提出単価)から選択できます。
入力画面から複合単価登録画面を起動できます。
複合単価を使用しない場合の単価登録機能も装備しています。
配管材複合単価 配管材の複合単価が利用可能です。
管種を10種類、管種内に管材を20種類、管材内に細目を4種類の合計800データを登録できます。
細目は、屋内一般、機械室、屋外架空、地中配管のセットをあらかじめ登録済みです。
計算方法の違う配管モードと冷媒モードを選択できます。
通常の管サイズと冷媒用のサイズをあらかじめパターンとして登録してあります。
管材を画面左のツリー構造で表示しています。
管材内の細目は上部のタブページで切り替えることができます。
管材単位、細目(タブページ)単位でのコピー・ペーストができます。
歩掛をグリッドに直接入力でき、同一の数値を同一列に一括入力が可能です。
定価の掛率や原価の割増率を指定して提出単価を計算することができます。
複合単価を有効桁処理した採用単価を設定できます。
複合単価表として印刷したり、CSV形式のファイルへも出力できます。
配管付属品・器具複合単価 配管付属品・器具の複合単価が利用可能です。
付属品・器具を20種類×10分類まで登録できます。
10分類を1グループとし、5グループまで管理できます。
付帯単価名と算出方法(単価加算、資材乗算等)を設定できます。
労務費は、歩掛を使用するか単価を使用するか設定できます。
付属品・器具も画面左のツリー構造で表示できます。
付属品・器具単位でのコピー・ペーストができます。
歩掛をグリッドに直接入力でき、同一の数値を同一列に一括入力が可能です。
定価の掛率や原価の割増率を指定して提出単価を計算することができます。
複合単価を有効桁処理した採用単価を設定できます。
複合単価表として印刷したり、CSV形式のファイルへも出力できます。
代価表 見積書で使用した配管材や配管付属品・器具の代価表を自動取得して印刷ができます。
見積書の備考に代価表の参照ページ数と行数を印刷できます。
代価表の備考に複合単価管理の設定で登録した材料単価建物とページ数を印刷できます。
代価表をCSVファイルに出力することができます。

複合単価管理 配管材版

呼び出し方法: 積算ソフト→配管工事タブ内のボタンをクリック
実行ファイル名: fgtanka_k.exe(インストールフォルダー内)
カテゴリー: 給水 排水 通気 給湯 消火 冷温水 冷却水 蒸気 油 冷媒
登録数: カテゴリー別に20種
特記事項: 管材モード・冷媒モード機能あり

配管モード 複合要素
1.管
2.継手類
3.接合材
4.支持金物
5.配管工
6.はつり補修
7.その他
冷媒モード 複合要素
1.管
2.継手接合材等
3.支持金物
4.雑材料
5.配管工
6.---
7.その他
その他の計算方法
・(配管工費+はつり補修)X歩掛
・(配管工費〜はつり補修の合計)X歩掛
※いずれかを選択

施工種別
屋内一般、機械室、露出、床下、地中配管

単価計算について
[掛率指定]
提出=定価X掛率 原価=定価X掛率
[直接入力]
セルに直接入力

有効桁について
[単価計算]
1、10、100、1000、有効3桁、有効4桁
※複合要素計算途中の有効桁数指定可
[端数処理]
切り上げ、切り捨て、四捨五入
※有効桁、小数以下に対してそれぞれ指定可

複合単価管理 付属品・器具版

呼び出し方法: 積算ソフト→配管工事タブ内のボタンをクリック
実行ファイル名: fgtanka_f.exe(インストールフォルダー内)
カテゴリー: 5種類
登録数: カテゴリー別に無制限
特記事項: 付属品入力ダイアログ内でも、単価のみ登録可能

複合要素
1.資材
2.※付帯単価1(自由指定)
3.※付帯単価2(自由指定
4.労務費
5.はつり補修
6.その他
付帯単価1
・単価加算
・資材乗算
※いずれかを選択

付帯単価2
・単価加算
・資材乗算
・(資材+付帯1)乗算
※いずれかを選択

単価計算について
[掛率指定]
提出=定価X掛率 原価=定価X掛率
[直接入力]
セルに直接入力

有効桁について
[単価計算]
1、10、100、1000、有効3桁、有効4桁
※複合要素計算途中の有効桁数指定可
[端数処理]
切り上げ、切り捨て、四捨五入
※有効桁、小数以下に対してそれぞれ指定可


積算機能 業務用に適した洗練されたデザインと操作性で積算作業を軽減します。
名称と型番を分割した積算書も作成できます。
人工等の歩掛が使用できます。
任意の積算パターンをパーツファイルとして登録できます。
単価の有効3桁、4桁処理が可能です。
法定福利費(社会保険料)相当額の入力ができます。
表紙 見積番号の自動割振が可能です。
見積番号の得意先別管理、一元管理ができます。
受渡場所等の見出しを任意の設定できます。
階層付内訳書 10階層までの階層付内訳書が作成可能。
階層の表紙に減額や備考を書き込む事ができます。
ファイル間での見積の転送機能。
自動計算 歩掛に労務単価をかけて、労務費の算出が可能。
諸経費による自動端数処理。
諸経費や手数料のパターンを登録、ボタン一発で積算へ計上できます。
商品データのグループに分け、集計やグループ別の歩掛算出等が可能です。
取付費や運賃を単価とは別に付帯単価として入力、登録、集計が可能です。
指定範囲の合計や、指定範囲の合計に%を乗じて単価を算出する事が可能です。
単価登録機能 単価登録機能(登録単価、仕様単価、計算単価)を備えています。
単価登録には専用のプログラムを装備しています。
印刷 自由自在なレイアウトでオリジナルの用紙を作成できます。
自社の用紙にデータだけ印刷する事ができます。
金額欄に文字を印刷する事が可能です。
宛先、物件名の文字列が長い場合は、2行での印刷ができます。
会社ロゴや印鑑などの画像を貼り付けて印刷できます。
見積一覧表から複数の見積を一括印刷できます。
保存・バックアップ 見積データはデータベースに保存されます。ファイルに保存することもできます。
ファイルに保存する場合、見積番号をファイル名として保存ができます。
保存見積データは一覧表で宛先、物件名、金額、日付を確認できます。
見積データに下書き、提出済、成約、不成約などをつけることができます。
見積一覧表で複数の見積を一括複製できます。
万が一に備えて作業中のデータを復旧する、自動バックアップ機能を搭載。

2.ご購入・送金方法

※見積・単価データベース(ローカルネットワークのみ)に対して接続される、利用ユーザー10ライセンス分を含みます。パソコンごとにライセンスは必要ございません。
※ご導入に伴う見積印刷スタイル(書式)の作成、単価登録(初回分)はご購入後無償で対応させていただきます。
その他のカスタマイズにつきましては、ご購入前にご相談ください。
できるかぎり無償バージョンアップにて対応させていただきます。

本ソフトウェアはシェアウェアです。継続して使用するには、送金していただく必要があります。
試用期間中の機能制限はありません。全機能お試しいただけます。
一定の起動回数またはデータ登録数を過ぎますとメッセージが表示され、ソフトの使用制限がかかります。

(1)Yahoo!ストア

ミッドウェーソフトウェアデザインズのYahoo!ストア でもご購入ができます。
クレジットカード(分割可)でのお支払いも可能です。
ご注文日より原則24時間以内に正規ライセンス用のパスワードをメールにてお送りいたします。

エスティメイトのご購入ページへ


(2)銀行振込

振込先
店名 三井住友銀行 天満橋支店 店番 131
口座番号 普通口座 1563463
口座名義 株式会社ミッドウェーソフトウェアデザインズ
※振込手数料は恐れ入りますがご負担願います。

送金上のご注意
確認取れ次第こちらから登録パスワードをメール致します。
送金後は送金連絡フォームよりご連絡ください。
以下の内容をメールにご連絡頂いても結構です。
連絡して頂かないとパスワードをメールできませんので、必ずご連絡をお願いいたします。
ご連絡頂いたメールの返信アドレス(メールソフトにて設定したご自分のメールアドレス)の間違いでパスワードをお届けできない場合がよくありますのでご注意ください。

連絡内容
連絡先:パスワード送信先のメールアドレス
氏名:ユーザー登録名となります
ソフト名:ご希望のソフトウェア名
振込年月日:実際の日付、もしくは予定の日付をお知らせください
振込人名義:通帳にはカタカナでしか記帳されませんので、お手数ですがお知らせください
連絡先メール: office@midway-software.net

(3)郵便振替

振込先
口座番号 00970-8-118062
加入者名 ミッドウェーソフトウェアデザインズ
※振込手数料は恐れ入りますがご負担願います。

送金上のご注意
郵便局にある払込用紙に以下の項目を記入してください。
払込用紙への記入事項
パスワード送付先 パスワード送信先のメールアドレス
氏名 ユーザー登録名となります
ソフト名 ご希望のソフトウェア名
上記をメールもしくは、送金連絡フォームよりご連絡頂いても結構です。
確認取れ次第こちらから登録パスワードをメール致します。
ご連絡頂いたメールの返信アドレス(メールソフトにて設定したご自分のメールアドレス)の間違いでパスワードをお届けできない場合がよくありますのでご注意ください。

3.動作環境

1.動作環境

動作環境

対応OS Windows 8.1 / 8 / 7 / Vista ※Mac OSには対応しておりません。
CPU 1.0GHz Pentiumまたは同等クラスのプロセッサー以上
メモリ 1GB以上必須
ディスプレイ 1280×1024以上の解像度で色深度32bit True Color以上の表示をサポートしている環境
ハードディスク 1GB以上の空き容量(インストール時)  別途データを保存するための空き容量が必要です。
プリンター 対応OS上で正常動作する A4 / B5 サイズに印刷可能な レーザープリンターもしくはインクジェットプリンター
その他 インターネット環境は必須ではありませんが、本ソフトのヘルプ(取扱説明書)、最新情報の確認、アップデートを行う際にはインターネット接続環境が必要です。
対応用紙 A4 / B5 サイズ
ご注意 1件の見積データを1レコードとして扱います。
登録できる行数に制限はありません。
入力可能な文字数、印刷される文字数は、項目ごとに制限があります。
単価登録数:無制限(登録単価、仕様単価、計算単価)
宛先名称、受渡場所、物件名称、御依頼者、見積作成者 登録数:無制限
複数のデータを1つのデータにまとめることはできません。
複数のパソコン間によるデータ管理に対応。
レイアウトや、文字の大きさは自由に設定可能となっております。
一部のプリンターでは正常に印刷を行うことができない場合もあります。(複合機等の特殊な構造をしたプリンターなどで発生しやすい現象となっております。)
プリンターの印刷可能領域が狭いものでは、印刷内容が一部切れてしまう場合もあります。
プリンターやパソコン本体等の各種ハードウェア、また各種ソフトウェアについてのお問い合わせやサポートにつきましては、各メーカーに直接お問い合わせください。
その他 本ソフトを運用された結果の影響につきましては、弊社は一切の責任を負いかねます。
本ソフトを著作者の許可無く賃貸業等の営利目的で使用することを禁止します。
改造、リバースエンジニアリングすることを禁止します。
商標について Microsoft、Windows、Windows Vista、7、8、8.1は、米国Microsoft Corporationの米国及びその他の国における登録標または商標です。
Pentium はアメリカ合衆国および他の国におけるIntel Corporationの登録商標または商標です。
その他記載されている会社名・団体名及び商品名などは、登録商標または商標です。
本製品は、ミッドウェーソフトウェアデザインズのオリジナル製品です。

2.インストール後のフォルダー構成

インストールフォルダー: C:\Program Files (x86)\midway\estimate_ex_xe5
作業フォルダー: C:\ProgramData\midway\database
※初回起動時に、初期データファイルを作業フォルダーへコピー
以降このフォルダー内に積算データ、単価データが保存されます。
このフォルダーはインストール後に作成されるためアンインストール時、自動的には削除されません。
このフォルダー内に積算データ・単価データが保存されるため、削除の際はバックアップ等をお願いいたします。

プログラム C:\Program Files (x86)\midway\estimate_ex_xe5
estimate_xe5.exe 積算ソフト本体
printviewer.exe 積算印刷プログラム
dataprint.exe 積算データ印刷プログラム
kanzai_dlg.exe 配管材入力ダイアログ
fuzoku_dlg.exe 付属品・器具類入力ダイアログ
fgtanka_k.exe 複合単価管理・管材版
fgtanka_f.exe 複合単価管理・付属品・器具版
データベース C:\ProgramData\midway\database
estimateXe5.db3 積算データ、宛先、物件名称等の表紙。単価、仕様単価、計算単価など
estimateXe5EX.db3 配管工事積算標準単価
その他データ C:\ProgramData\midway\estimate_ex_xe5
partフォルダー パーツファイルのデータ
styleフォルダー 印刷用スタイルデータ

4.操作方法

操作方法Q&A

』マークをクリックすると、メニューが開閉します。

配管工事編

  • 数量調書(拾い出し)をする
    1. 画面上部の「配管工事編」タブを選択し、その下の「数量調書」ボタンを押します。
    2. 数量調書画面(上部バーが緑色)に切り替わります。
    3. 系統分けする場合は、画面左上の[系統名入力]ボタンを押して系統名を入力します。
      下のタブで系統を追加できます。
    4. 画面上部の「配管材」「一般弁類~その他」ボタンから入力したい部材を選択し、拾い出し作業を行います。
      コピー・貼り付け等の編集は、行を選択して、メニューの「編集(E)」または、右クリックでできます。
  • 数量調書(拾い出し)を集計する
    1. 拾い出し作業が終了したら、数量調書画面上部の「集計オプション」ボタンを押します。
    2. 数量調書→積算編集画面が開きまので、各タブで集計の設定を行います。
      管材系統別設定
      配管工費のまとめ方を系統や管種別等選択できます。
      選択したまとめ方別に数量の割増率、単価掛率等を指定できます。
      配管工費の名称を設定できます。
      複合単価を使用するか複合単価の各項目を展開するか選択できます。
      管種計(管種ごとの小計)を使用するかしないか選択できます。各管材の金額を非表示にすることもできます。
      備考に代価表参照ページを追加するかどうか選択できます。
      付属品・器具・系統別設定
      取付費のまとめ方を系統やグループ別等選択できます。
      選択したまとめ方別に取付費名称や労務単価等を設定できます。
      複合単価を使用するか複合単価の各項目を展開するか選択できます。
      計算オプション設定
      数量や歩掛の有効桁や計算処理などを設定できます。
    3. 設定が終了したら、右下の[積算転記]ボタンを押します。
      集計オプションを変更しない場合は、上部の「見積明細」ボタンだけで集計できます。
  • 配管材を入力する
    1. 画面上部の「配管工事編」を選択します。数量調書(拾い出し)の場合は、その下の「数量調書」ボタンを押します。
    2. 画面上部の「配管材」ボタンを押します。
    3. 配管材入力画面が開きます。
    4. 系統分けする場合は、画面左下の「系統選択」ボタンを押します。
      系統名選択画面が開きますので、入力したい系統を選択します。登録は[Shift]キーを押しながらクリックします。
    5. 画面左の「給水」~「冷媒」より入力したいグループを選択します。
    6. その右の一覧より管種を選択します。単価を変更する場合は、右の単価登録タブを選択します。
    7. 画面中央の「Size」で管種のサイズを選択します。
    8. 配管工、細目、施工種別等を選択します。
    9. 画面右下の数量原価と提出に数量を入力します。
      その上のテンキーでも入力できます。テンキーを押した後、[原価]ボタンで原価、[提出]ボタンで提出に入力できます。[原価=提出]で原価と提出に入力と同時に積算転記します。
    10. 画面右下の[積算転記]ボタンを押します。
  • 配管材の単価を登録する
    1. 画面上部の「配管工事編」を選択し、その下の「配管材」ボタンを押します。
    2. 配管材入力画面が開きます。
    3. 画面右の単価登録タブを選択します。
    4. 画面左の「給水」~「冷媒」より登録したいグループを選択します。
      グループ名を変更する場合は、下の「グループ名編集」ボタンを押します。
    5. その右の一覧より登録したい管材名を選択します。管材名を変更する場合はダブルクリックします。
    6. 画面中央の「原価」「提出」「定価」に金額を入力します。
      定価の掛率で設定する場合は、定価を入力後、画面右の「掛率を指定」で掛率を入力し「単価に掛率を使用」にチェックを入れて「計算」ボタンを押します。
      単価計算処理欄で掛率での計算処理方法を設定できます。
    7. 入力が終了したら、画面右下の[登録]ボタンを押します。
  • 配管材の複合単価を登録する
    1. 画面上部の「配管工事編」を選択し、その下の「配管材」ボタンを押します。
    2. 配管材入力画面が開きます。
    3. 画面中央の[複合単価登録]ボタンを押します。
    4. 複合単価管理管材編画面が開きます。
    5. 画面左のツリーより管種を選択します。
    6. 画面上部の「管材設定」ボタンを押すと、管種の名称や細目、サイズ、歩掛の計算処理等の設定ができます。
    7. 画面上部の「屋内一般」~「地中配管」タブより細目を選択し、配管工等の歩掛を入力します。
      数値入力後、[Shift]キーを押すと、同一列に同じ値を一括入力できます。
    8. その下の「管材単価(入力)」タブに提出単価や原価、定価を入力します。
      定価の掛率で設定する場合は、定価を入力後、画面右下の「掛率を指定」で掛率を入力し「単価に掛率を使用」にチェックを入れます。
      単価計算処理欄で掛率での計算処理方法を設定できます。
    9. 基礎工費(労務費)を入力します。
    10. 入力が終了したら、画面右下の「登録」ボタンまたは、メニューの「ファイル(F)」→「保存(Ctrl+S)」で保存できます。
      メニューの「編集(E)」でコピー貼り付け等、「外部データ出力(O)」でCSVファイルへの出力等もできます。
  • 配管付属品・器具を入力する
    1. 画面上部の「配管工事編」を選択します。数量調書(拾い出し)の場合は、その下の「数量調書」ボタンを押します。
    2. 画面上部の「一般弁類~その他」ボタンを押します。
    3. 配管付属品・器具入力画面が開きます。
    4. 系統分けする場合は、画面左下の「系統選択」ボタンを押します。
      系統名選択画面が開きますので、入力したい系統を選択します。登録は[Shift]キーを押しながらクリックします。
    5. 画面左の「一般弁類~弁類10など」より入力したい分類を選択します。
    6. その右の一覧より名称を選択します。単価を変更する場合は、右の単価登録タブを選択します。
    7. 画面中央でサイズを選択します。
    8. 施工種別、配管工等を選択します。
    9. 画面右下の数量原価と提出に数量を入力します。
      その上のテンキーでも入力できます。テンキーを押した後、[原価]ボタンで原価、[提出]ボタンで提出に入力できます。[原価=提出]で原価と提出に入力と同時に積算転記します。
    10. 画面右下の[積算転記]ボタンを押します。
  • 配管付属品・器具の単価を登録する
    1. 画面上部の「配管工事編」を選択し、その下の「一般弁類~その他」ボタンを押します。
    2. 配管付属品・器具入力画面が開きます。
    3. 画面右の単価登録タブを選択します。
    4. 画面左の「一般弁類~弁類10など」より登録したい分類を選択します。
      分類名を変更する場合は、下の「分類名編集」ボタンを押します。
    5. その右の一覧より登録したい名称を選択します。名称を変更する場合はダブルクリックします。
    6. 画面中央の「原価」「提出」「定価」に金額を入力します。
      定価の掛率で設定する場合は、定価を入力後、画面右の「掛率を指定」で掛率を入力し「単価に掛率を使用」にチェックを入れて「計算」ボタンを押します。
      単価計算処理欄で掛率での計算処理方法を設定できます。
    7. 入力が終了したら、画面右下の[登録]ボタンを押します。
  • 配管付属品・器具の複合単価を登録する
    1. 画面上部の「配管工事編」を選択し、その下の「一般弁類~その他」ボタンを押します。
    2. 配管付属品・器具入力画面が開きます。
    3. 画面中央の[複合単価登録]ボタンを押します。
    4. 複合単価管理配管付属品・器具編画面が開きます。
    5. 画面左のツリーより名称を選択します。
    6. 画面左上の[部材設定]ボタンを押すと、名称や労務費、付帯単価、歩掛の計算処理等の設定ができます。
    7. 画面上部の一覧に労務歩掛(または労務単価)等を入力します。
      数値入力後、[Shift]キーを押すと、同一列に同じ値を一括入力できます。
    8. その下の「管材単価」タブに提出単価や原価、定価を入力します。
      定価の掛率で設定する場合は、定価を入力後、画面左下の「単価に掛率を使用」にチェックを入れ、掛率を入力しします。
      単価計算処理欄で掛率での計算処理方法を設定できます。
    9. 部材設定で労務費に「歩掛を使用」に設定している場合は、基礎工費を入力します。
    10. 入力が終了したら、画面左下の「保存」ボタンまたは、メニューの「ファイル(F)」→「保存(Ctrl+S)」で保存できます。
      メニューの「編集(E)」でコピー貼り付け等、「外部データ出力(O)」でCSVファイルへの出力等もできます。
  • 「配管材」「一般弁類~その他」の名称を変更する(環境設定)
    1. 画面上部の「その他」タブを選択し、その下の「環境設定」ボタンを押します。または、メニューの「ヘルプ(H)」→「環境設定」を選択します。
    2. 配管工事版タブを選択します。
    3. 配管工事・付属品類欄より変更したい名称の入力欄をクリックします。
    4. 名称を変更できます。
      変更後はソフトの再起動が必要です。
  • 代価表を表示・印刷する
    1. 数量調書(拾い出し)をして、集計します。
      集計オプションの管材系統別設定の下「備考に代価表参照ページを追加」にチェックを入れると見積書の備考に代価表の参照ページを印刷できます。
    2. 画面右上の「代価表」ボタンで表示、「代価表印刷」ボタンで印刷できます。
      画面左上の「CSV出力」ボタンでCSVファイルに出力できます。
  • ライセンス(パスワード)の登録方法
    • 正規ユーザーの認証はパスワードにて行います。パスワードは送金後、お送りいたします。
    • 「エスティメイト」と「配管工事編」の2種類のパスワード認証が必要です。

    【登録方法】

    1. メニューの「ヘルプ(H)」→「ライセンス(エスティメイト)」を選択します。
    2. パスワード登録のダイアログが開きますので、送られてきた「エスティメイト」のパスワードを入力し、[OK]ボタンを押します。
    3. パスワードが正しければ「パスワードの登録が完了しました」のメッセージが表示されます。
    4. メニューの「ヘルプ(H)」→「ライセンス(配管工事編)」を選択します。
    5. パスワード登録のダイアログが開きますので、送られてきた「配管工事編」のパスワードを入力し、[OK]ボタンを押します。
    6. パスワードが正しければ「パスワードの登録が完了しました」のメッセージが表示されます。
    7. 2種類のパスワード登録が完了すれば、以後継続してソフトを使用できます。

本ソフト独自の用語

  • グループ単価
    • 消耗品費や保険料など特定項目の合計額に対し、掛け率で単価を算出することができます。対象となる項目と非対称となる項目を識別するため、各項目にグループ記号を割り当てることができます。
    • 例)sample02 単価のグループ分けサンプル参照
  • 計算単価
    • 見積項目の○○%や、歩掛による人工など、見積項目に対する計算で算出する単価。
    • 例)sample02 単価のグループ分けサンプル参照
  • 付帯単価
    • 取付費や運搬費など、商品単価とは別にかかる単価。
    • 例)sample04 付帯単価のサンプル参照
  • 登録単価と仕様単価
    • よく使う見積項目はあらかじめ登録しておくことができます。
    • 登録単価はカテゴリーごと、仕様単価はカテゴリーと名称ごとに分類ができます。
  • 諸経費
    • 消耗品雑材料や諸経費など、見積合計の○○%で算出します。
    • 最終項目で、見積合計金額の端数処理が可能です。
    • 例)sample03 諸経費のサンプル参照
  • 歩掛
    • 作業を行う場合の単位数量で、歩掛に労務単価を乗じることで配管工などの人工となります。
  • 特記事項
    • 見積外の項目。合計線の後に入力できます。
  • 自動見積番号
    • 見積番号は自動連番が可能です。
    • また得意先ごとに自動連番の設定もできます。
  • パーツファイル
    • 複数の見積項目をセットにして登録しておくことができます。
  • FLAG
    • 積算データの数量や金額などの形式です。
    • 積算データ入力の際、選択します。
      • 数量実数:数量を整数とします。例)1式、5m、10枚など
      • 数量小数:数量は小数とします。例)0.5m、5.3kg、25.75㎡
      • 減額:金額を減額(マイナス)とします。
      • 金額欄摘要:金額欄をコメントにします。
      • 数量なし:数量の表記はしません。
      • 経費対象外:経費等を入力する際、計算の対象から除外します。

表紙

  • 見積書の表紙を作成する
    1. 画面上部の「見積書作成」タブを選択し、その下の「表紙作成」ボタンを押します。または、メニューの「編集(E)」→「表紙作成」を選択します。
    2. 表紙作成画面が開きます。
    3. 画面左上の[見積番号]ボタンを押し、見積番号を入力します。自動見積番号に設定している場合は保存の際に自動的に取得します。
    4. 左のカレンダーより日付を選択します。
    5. 宛先名称~見積作成者までを入力または選択します。
      入力欄左の[宛先名称1]~[見積作成者]ボタンを押すと、選択画面が開きますので、入力したい行をダブルクリックします。または右下の[選択入力]ボタンを押します。
      登録は、登録したい行を選択し、左下の[編集]ボタンを押します。
      入力欄右の[▼]ボタンを押すと、最近入力したデータから選択できます。
    6. 画面左下の[積算転記]ボタンを押します。
  • 宛先ごとに見積番号の自動付番を設定する
    • 宛先名称を登録する際、宛先(得意先)ごとに見積番号の自動付番機能を設定することができます。
    • 自動付番を設定しておけば、宛先を選択したとき、設定した付番方法で見積番号が自動的に入力されます。
    • 設定はローカルネットワーク上の複数のコンピュータで共有することができます。

    【操作方法】

    1. 画面上部の「その他」タブを選択し、その下の「環境設定」ボタンを押します。または、メニューの「ヘルプ(H)」→「環境設定」を選択します。
    2. 環境設定画面が開きます。
    3. 「表紙関係」タブを選択し、自動見積番号機能「自動見積番号を使用する」「得意先別に管理する」にチェックを入れます。
    4. 右下の[登録]ボタンを押します。
    5. 画面上部の「見積書作成」タブを選択し、その下の「表紙作成」ボタンを押します。または、メニューの「編集(E)」→「表紙作成」を選択します。
    6. 表紙作成画面が開きます。
    7. 入力欄左の[宛先名称1または2]ボタンを押します。
    8. 設定したい宛先の行を選択し、画面左下の[編集]ボタンを押します。
    9. 宛先名称入力画面が開きますので、それぞれ入力します。
      ヘッダー:見積番号の先頭につける記号
      見積番号桁:ヘッダーを含めた見積番号の桁数
      初期番号:この番号の次から付番
      例えば、記号を「TF」、見積番号桁を「5」、初期番号を「0」に設定すると、TF001,TF002,TF003…というように自動付番していきます。
    10. 右下の[登録]ボタンを押します。
  • 表紙のテンプレート(定型)を登録する
    • 入力したすべての表紙データをテンプレート(定型)として登録することができます。登録しておけば、表紙作成の際、登録しておいた表紙データのテンプレートを呼び出して、入力することができます。「TAMPLATE1」と「TEMPLATE2」の2種類まで登録できます。

    【操作方法】

    1. 画面上部の「見積書作成」タブを選択し、その下の「表紙作成」ボタンを押します。または、メニューの「編集(E)」→「表紙作成」を選択します。
    2. 表紙作成画面が開きます。
    3. 宛先名称~見積作成者を入力します。
    4. 入力が完了したら、画面左下の「TEMPLATE1」「TEMPLATE2」から、登録したい方のアイコンを[Shift]キーを押しながらクリックします。
    5. 入力したすべての表紙データがテンプレートとして登録されます。呼び出す場合は「TEMPLATE1」「TEMPLATE2」から呼び出したい方のアイコンを押します。

積算編集

  • 積算データを入力する
    1. 画面上部の「見積書作成」タブを選択します。
    2. 入力したい行をダブルクリックします。または、入力したい行を選択し、メニューの「編集(E)」→「新規データ入力」を選択します。
    3. データ編集画面が開きますので、各項目を入力します。
      • 各項目の前にあるチェックボックス:チェックを入れておくと、入力欄に入力後[Enter]キーを押すと、チェックを入れた項目にのみ移動します。この画面の起動時や連続入力の際、チェックを入れた項目にカーソルが移動します。
      • FLAG:このデータの数量や金額などの形式を選択します。
      • 単価種別:労務費かどうかを選択できます。
      • 連続入力:チェックを入れると、積算転記後、続けて次の行の積算データを編集できます。
    4. 画面下の[積算転記]ボタンを押します。 「データグループ指定」のボタンを押すと、押したグループで積算転記されます。
    • 見積行のコピー・貼り付け、削除、並び替えなどの編集は、画面左の編集タブのボタンでできます。または、メニューの[編集(E)]、右クリックのメニューでもできます。
  • 直前の作業を取り消す(Undo)
    • 画面左の編集タブの[Undo]をクリックします。または、メニューの「編集(E)」→「元に戻す(Ctrl+Z)」を選択します。
    • ショートカットキーは(Crtl+Z)
  • 減額(マイナス金額)を入力する
    • 減額を入力する場合は、数量や金額にマイナスを入れずに、データ編集画面右のFLAGで「減額」を選択します。
  • 特記事項を入力する
    • 積算データに特記事項としてコメント行を入力できます。
    • 金額欄に摘要を入力したり、数量や金額欄は空欄にすることもできます。
    • 特記事項の登録もできます。

    【操作方法】

    1. 特記事項を入力したい行を選択します。
    2. 画面上部の「特記事項」ボタンを押します。または、メニューの「編集(E)」→「特記事項」を選択します。
    3. 特記事項選択画面が開きます。
    4. 画面右の単位、数量、金額欄摘要を入力または選択します。
    5. 特記事項の名称のリストより入力したい行をダブルクリックします。または行を選択し、下の[選択入力]ボタンを押します。
      登録は、登録したい行を選択して、左下の[登録・修正]ボタンを押します。
      手入力する場合は、下の[手入力]ボタンを押します。
  • 小計を入力する
    1. 小計を挿入したい行を選択します。(選択行の上に挿入されます)
    2. 画面上部の「小計」ボタンを押します。または、メニューの「編集(E)」→「小計」を選択します。
    • 小計の対象行は先頭行または複数小計がある場合は、1つ上の小計の下の行からとなります。
    • 「小計」の文字を変更したい場合は、行をダブルクリックします。
  • 中計を入力する
    1. 中計を挿入したい行を選択します。(選択行の下に挿入されます)
    2. メニューの「編集(E)」→「中計」を選択します。または、右クリックのメニューの「中計」を選択します。
    • 中計の対象行は先頭行または複数中計がある場合は、1つ上の中計の下の行からとなります。
    • 「中計」の文字を変更したい場合は、行をダブルクリックします。
  • 範囲計を入力する(範囲内の金額表示・非表示可)
    1. 範囲計を計算したい行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「編集(E)」→「範囲計」を選択します。または、右クリックのメニューの「範囲計」を選択します。
      範囲内の金額を非表示にする場合は「範囲計(各項目計非表示)」、表示する場合は「範囲計(各項目計表示)」を選択します。
    • 範囲計の文字を変更したい場合は、行をダブルクリックします。
  • 消費税を入力する
    1. 消費税を入力したい行を選択します。
    2. 画面上部の「消費税」ボタンを押します。または、メニューの「編集(E)」→「消費税」を選択します。
  • 合計を入力する
    1. 合計を入力したい行を選択します。
    2. 画面上部の「合計線」ボタンを押します。または、メニューの「編集(E)」→「合計線」を選択します。
    • 画面には合計金額は表示されませんが、印刷時には表示されます。
    • 「合計」の文字を変更したい場合は、行をダブルクリックします。
  • 積算データの計算処理設定をする(桁設定)
    1. 画面上部の「桁設定」ボタンを押します。または、メニューの「編集(E)」→「桁設定」を選択します。
    2. 計算処理設定画面が開きます。
      設定項目は、環境設定の「計算処理設定」タブと同じです。
    3. 画面右下の[設定実行]ボタンを押します。
    • 見積ファイルごとに設定が可能です。
    • 環境設定の「計算処理設定」タブでは、デフォルトの設定ができます。
  • 積算データの単価計算や数量計算をする
    1. 計算したい行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「各種変換&計算(V)」から下記のメニューを選択します。
      • 「選択中の数量の合計を表示」
      • 「単価有効桁計算」→「単価を有効4~2桁にする(四捨五入、切上げ、切捨て)」
      • 「単価計算」→「提出単価=提出単価×入力値、提出単価=原価×入力値(四捨五入、切上げ、切捨て)」
      • 「有効桁計算」→「提出数量=提出数量×入力値、提出数量=原数量×入力値、数量を実数に変換する(四捨五入、切上げ、切捨て)」
  • 積算データの名称や仕様列の文字を編集する
    1. 編集したい行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「各種変換&計算(V)」から下記のメニューを選択します。
      • 左から1つ目の空白から仕様&型番にする
      • 仕様&型番の左にある空白を除去する
      • 特定文字除去
      • 選択中(減額・計算単価・経費・拾出以外)の金額欄を文字列にする
      • 選択中(計算単価・経費・拾出以外)の数量・金額欄を空白にする
      • 選択中(計算単価・経費・拾出以外)の数量・単位・金額欄を空白にする
      • 選択中の名称の前に同一文字を入力する
      • 選択中の仕様の末尾に同一文字を入力する
      • 選択中の単位を同一単位に変更する
      • 選択中の名称を仕様欄に移動
      • 選択中の仕様を名称欄に移動
  • 積算データをパーツファイルとして保存する/読み込む
    • 保存する
      1. パーツファイルとして保存したい行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
      2. 画面左の編集タブの[Parts Save]ボタンを押します。または、メニューの「各種変換&計算(V)」→「選択中のデータをパーツファイルとして登録」を選択します。もしくは、画面左のパーツファイルタブの下の[選択中のデータをパーツファイルとして登録]ボタンを押します。
      3. ファイルに名前を付けて保存します。(拡張子.prt)
    • 読み込む
      1. パーツファイルを読み込みたい行を選択します。
      2. 画面左の編集タブの[Parts Load]ボタンを押します。または、または、メニューの「各種変換&計算(V)」→「選択行にパーツファイルを読み込む」を選択します。もしくは、画面左のパーツファイルタブより読み込みたいパーツファイルを選択します。
      3. 読み込みたいファイルを選択します。
  • 積算データの提出金額/原価/付帯単価を表示する
    • 提出金額を表示する
      メイン画面下の[Offer]ボタンを押します。もしくは、メニューの「編集(E)」→「表示(P)」→「提出金額を表示(Ctrl+PgDn)」を実行します。
    • 原価を表示する
      メイン画面下の[Net]ボタンを押します。もしくは、メニューの「編集(E)」→「表示(P)」→「原価を表示(Ctrl+PgUp)」を実行します。
    • 付帯単価を表示する
      メニューの「編集(E)」→「表示(P)」→「付帯単価を表示(Home)」を実行します。
      もとに戻すには、「編集(E)」→「表示(P)」→「通常単価を表示(Home)」を実行します。
  • 積算データの名称と仕様を分離する/しない
    • メニューの「編集(E)」→「表示(P)」→「名称と仕様を分離する」「名称と仕様を分離しない」から選択します。
    • 環境設定の「レイアウト」タブで、名称と仕様を分離するかしないかのデフォルトを設定できます。
  • コピーしたテキストを貼り付ける(複数行可)
    1. メモ帳等から貼り付けたいテキストをコピーします。(複数行でも可)
    2. 見積書作成画面で貼り付けたい行を選択します。
    3. メニューの「編集(E)」→「クリップボードから貼付」を選択します。

計算単価

  • 計算単価(単価計算)を入力する
    • 指定した見積行の範囲に対して、掛率で算出する単価を入力します。
    • 指定グループに対して計算することもできます。

    【操作方法】

    1. 対象となる見積行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「単価関係(C)」→「選択範囲に対して単価計算」を選択します。または、画面上部の「単価関係」タブを選択し、その下の「単価計算」ボタンを押します。
      グループに対して計算する場合は、右クリックのメニュー「単価計算」→「選択範囲中のGroup1~6に対して単価計算」を選択します。
    3. 単価計算画面が開きますので、以下を入力します。
      • 名称&品名:左のリストから登録したものを選択できます。下の[新規追加]ボタンで登録できます。
      • 掛率原価(%):計算対象の原価に対する掛率
      • 掛率提出(%):計算対象の提出単価に対する掛率
      • 計算対象範囲:計算の対象となる範囲を行Noで入力
      • 計算対象グループ:計算の対象となるグループを選択
      • 計算後の有効桁:このデータ自体の有効桁、端数は切り捨て
    4. 右下の[積算転記]ボタンを押します。
  • 計算単価(歩掛計算)を入力する
    • 指定した見積行の範囲に対して、歩掛で算出する単価を入力します。
    • 指定グループに対して計算することもできます。

    【操作方法】

    1. 対象となる見積行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「単価関係(C)」→「選択範囲に対して歩掛計算」を選択します。または、画面上部の「単価関係」タブを選択し、その下の「歩掛計算」ボタンを押します。
      グループに対して計算する場合は、右クリックのメニュー「歩掛計算」→「選択範囲中のGroup1~6に対して歩掛計算」を選択します。
    3. 歩掛計算画面が開きますので、以下を入力します。
      • 名称&品名:左のリストから登録したものを選択できます。下の[新規追加]ボタンで登録できます。
      • 歩掛単価原価(\):計算対象の歩掛に対する歩掛単価(労務単価)の原価
      • 歩掛単価提出(\):計算対象の歩掛に対する歩掛単価(労務単価)の提出
      • 計算対象範囲:計算の対象となる範囲を行Noで入力
      • 計算対象グループ:計算の対象となるグループを選択
      • 計算後の有効桁:このデータ自体の有効桁、端数は切り捨て
    4. 右下の[積算転記]ボタンを押します。
  • 計算単価(付帯単価計算)を入力する
    • 指定した見積行の範囲に対して、付帯単価で算出する単価を入力します。
    • 指定グループに対して計算することもできます。

    【操作方法】

    1. 対象となる見積行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「単価関係(C)」→「選択範囲に対して付帯単価計算」を選択します。または、画面上部の「単価関係」タブを選択し、その下の「付帯単価」ボタンを押します。
      グループに対して計算する場合は、右クリックのメニュー「付帯単価」→「選択範囲中のGroup1~6に対して付帯単価計算」を選択します。
    3. 付帯単価計算画面が開きますので、以下を入力します。
      • 名称&品名:左のリストから登録したものを選択できます。左下の[新規追加]ボタンで登録できます。
      • 掛率原価(%):計算対象の付帯単価の原価に対する掛率
      • 掛率提出(%):計算対象の付帯単価の提出に対する掛率
      • 計算対象範囲:計算の対象となる範囲を行Noで入力
      • 計算対象グループ:計算の対象となるグループを選択
      • 計算後の有効桁:このデータ自体の有効桁、端数は切り捨て
    4. 右下の[積算転記]ボタンを押します。
  • 計算単価の名称を積算データとして入力する
    • 計算単価用に登録した名称を通常の積算データとして入力できます。

    【操作方法】

    1. メニューの「単価関係(C)」→「計算単価用の名称を通常使用」を選択します。または、画面上部の「単価関係」タブを選択し、その下一番右にある「通常単価」ボタンを押します。
    2. 「計算単価用の名称を通常使用」の画面が開きます。
    3. 左のリストより名称を選択し、各項目を入力します。
    4. 右下の[積算転記]ボタンを押します。

諸経費

  • 経費類を入力する
    • 消耗品雑材料や諸経費など、経費類は見積合計の掛率で算出します。
    • 最終項目で、見積合計金額の端数処理が可能です。
    • 例)sample03 諸経費のサンプル参照

    【操作方法】

    1. 経費類を入力したい行を選択します。
    2. 画面上部の「諸経費」ボタンを押します。または、メニューの「編集(E)」→「諸経費」を選択します。内訳表の場合は「内訳一覧表(I)」→「諸経費」
    3. 経費類入力ダイアログが開きますので、左のボタンより経費類の名称を選択します。
      名称の登録は、ボタンを右クリックします。計算対象を選択してから右クリックすると計算対象も登録できます。
    4. 計算対象を選択します。
      • 経費対象内:この経費自身は経費計算の対象に含まれます。対象範囲内のすべての経費を計算対象に含みます。
      • 経費対象外:この経費自身は経費計算で経費外抜にした場合、対象から除外されます。対象範囲内のすべての経費を計算対象に含みます。
      • 経費全て含:対象範囲内のすべての経費を計算対象に含みます。この経費自身は経費計算の対象に含まれます。
      • 経費外抜:対象範囲内の経費対象外は計算対象から除外します。この経費自身は経費計算の対象に含まれます。
      • (端数処理無):見積合計金額の端数処理をしません。
      • (端数処理有):見積合計金額の端数処理をします。
    5. 計算後の有効桁を選択します。
      この経費自体の計算後の有効桁です。有効桁以降の計算処理は、桁設定の「経費算出桁以下処理」で設定できます。
    6. 右下の[計算]ボタンを押します。
  • 複数の経費類をまとめて入力する
    • 複数の経費類を登録しておき、まとめて入力ができます。
    • 1パターンで5種類の経費類を登録できます。

    【操作方法】

    1. 経費類を入力したい行を選択します。
    2. 画面上部の「諸経費」ボタンを押します。または、メニューの「編集(E)」→「諸経費」を選択します。
    3. 経費類入力ダイアログが開きますので、経費類連続入力タブを選択します。
    4. 連続入力したい経費類のボタンを押します。
      登録は[Shift]キーを押しながら、ボタンをクリックします。
      経費類パターン設定画面が開きますので各項目を入力して、[登録]ボタンを押します。

法定福利費

  • 法定福利費(社会保険料)を入力する
    • 法定福利費(社会保険料)相当額を入力できます。
    • 備考または仕様の列に計算式(算出方法)が記載されます。

    【操作方法】

    1. 法定福利費を入力したい行を選択します。
      合計線より上に入力すると合計に加算されます。
      合計線より下に入力すると合計には加算されません。
    2. 画面上部の「法定福利費」ボタンを押します。
    3. 法定福利費画面が開きますので、名称を入力します。
    4. 労務費率を入力します。「比率取得」ボタンを押すと見積データから労務費の比率を自動取得します。
    5. 法定福利費事業主負担で各保険料率を入力します。
    6. 適用労働者率を入力します。
    7. 備考ではなく仕様の列に計算式を記載したい場合は、「計算式を仕様に記載」にチェックを入れます。
    8. 「積算転記」ボタンを押します。
      「福利費を展開して転記」の場合は、各保険料を分けて入力します。

内訳表

  • 内訳表を作成する
    • 内訳付きの見積書を作成できます。
    • 内訳表を作成した場合は、内訳ごとに積算データの編集をします。
    • 内訳名は登録も可能です。
    • 例)sample06 内訳付き積算書サンプル参照

    【操作方法】

    1. 画面上部の「内訳一覧表」タブを選択します。または、画面下部の「内訳表」タブを選択します。
    2. まず内訳名入力します。画面上部の[内訳名]ボタンを押すと、内訳名選択画面が開きます。
    3. 内訳番号を入力する場合は、右の内訳番号を入力または選択します。
    4. 内訳名の名称のリストより入力したい行をダブルクリックします。または行を選択し、下の[選択入力]ボタンを押します。
      登録は、登録したい行を選択して、左下の[登録・修正]ボタンを押します。
      手入力する場合は、下の[手入力]ボタンを押します。
    5. 内訳の行をダブルクリックすると、内訳の明細(積算データ)の編集画面となります。
    6. 積算データを入力します。
    • 内訳行のコピー・貼り付け、削除などの編集は、画面左の編集タブのボタンでできます。または、メニューの[内訳一覧表(I)]、右クリックのメニューでもできます。
  • 内訳に階層をつける
    • 内訳を階層構造にすることができます。
    • 内訳行の階層を1つ下層にすることで階層をつけていきます。
    • 10階層まで作成できます。
    • 例)sample07 内訳階層付き積算書サンプル、sample08 内訳2段階層付き積算書サンプル参照

    【操作方法】

    1. 内訳一覧表画面にて、下層にしたい内訳行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. 画面上部の「階層」ボタンを押します。または、メニューの「内訳一覧表(I)」→「階層」を選択します。右クリックのメニューの「階層」でもできます。
    3. 「ここに階層を作成しますか?」の画面で[はい]ボタンを押します。
    4. 階層元の名称を入力する画面となりますので、名称を入力します。
  • 内訳表の計算処理設定をする(桁設定)
    1. 画面上部の「内訳一覧表」タブを選択し、その下の「桁設定」ボタンを押します。または、メニューの「内訳一覧表(I)」→「桁設定」を選択します。
    2. 計算処理設定画面画面が開きます。
      設定項目は、環境設定の「計算処理設定」タブと同じです。
  • 減額(マイナス金額)を入力する
    1. 内訳一覧表画面にて、減額を入力したい行を選択します。
    2. 画面上部の「減額」ボタンを押します。または、メニューの「内訳一覧表(I)」→「減額」を選択します。右クリックのメニューの「減額」でもできます。
    3. 「ここに減額を作成しますか?」で[はい]ボタンを押します。
    4. 減額の名称を入力します。
    5. 金額を入力します。(マイナスは入れない)
  • 特記事項を入力する
    • 内訳表に特記事項としてコメント行を入力できます。
    • 金額欄に摘要を入力したり、数量や金額欄は空欄にすることもできます。
    • 特記事項の登録もできます。

    【操作方法】

    1. 内訳一覧表画面にて、特記事項を入力したい行を選択します。
    2. 画面上部の「特記事項」ボタンを押します。または、メニューの「内訳一覧表(I)」→「特記事項」を選択します。
    3. 特記事項選択画面が開きます。
    4. 画面右の単位、数量、金額欄摘要を入力または選択します。
    5. 特記事項の名称のリストより入力したい行をダブルクリックします。または行を選択し、下の[選択入力]ボタンを押します。
      登録は、登録したい行を選択して、左下の[登録・修正]ボタンを押します。
      手入力する場合は、下の[手入力]ボタンを押します。
  • 備考を入力する
    1. 内訳一覧表画面にて、備考を入力したい行を選択します。
    2. 画面上部の「備考入力」ボタンを押します。または、メニューの「内訳一覧表(I)」→「備考入力」を選択します。
    3. 備考を入力します。
  • 消費税を入力する
    1. 内訳一覧表画面にて、消費税を入力したい行を選択します。
    2. 画面上部の「消費税」ボタンを押します。または、メニューの「内訳一覧表(I)」→「消費税」を選択します。
  • 小計(範囲計)を入力する
    1. 内訳一覧表より小計を計算したい内訳行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. 画面上部の「小計」ボタンを押します。または、メニューの「内訳一覧表(I)」→「小計」を選択します。右クリックのメニューの「小計」でもできます。
    3. 「選択範囲の小計を作成しますか?」で[はい]ボタンを押します。
    4. 小計の名称を入力します。
    • 「小計」の文字を変更したい場合は、行をダブルクリックします。
  • 中計を入力する
    1. 内訳一覧表より中計を挿入したい行を選択します。(選択行の下に挿入されます)
    2. メニューの「内訳一覧表(I)」→「中計」を選択します。または、右クリックのメニューの「中計」を選択します。
    3. 「中計を作成しますか?」で[はい]ボタンを押します。
    4. 中計の名称を入力します。
    • 中計の対象行は先頭行または複数中計がある場合は、1つ上の中計の下の行からとなります。
    • 「中計」の文字を変更したい場合は、行をダブルクリックします。
  • 合計を入力する
    1. 画面上部の「内訳一覧表」タブを選択し、合計を入力したい行を選択します。
    2. 画面上部の「合計線」ボタンを押します。
    3. 「合計を作成しますか?」で[はい]ボタンを押します。
    4. 合計の名称を入力します。

見積書保存

  • 見積書を保存する
    1. 画面上部の「データファイル」または「見積書作成」タブを選択し、その下の「保存」ボタンを押します。または、メニューの「ファイル(F)」→「保存(Crtl+S)」を選択します。
    2. データ保存ダイアログが開きます。
    3. 右下の[保存]ボタンを押します。
  • 見積書をファイルに保存する
    1. メニューの「ファイル(F)」→「ファイルに保存」を選択します。
    2. 名前を付けて保存のダイアログが開きます。
    3. ファイル名を入力します。
    4. 右下の[保存(S)]ボタンを押します。
  • 見積書を読み込む(見積一覧表)
    1. 画面上部の「データファイル」タブを選択し、その下の「見積一覧表」ボタンを押します。または、メニューの「ファイル(F)」→「ファイル読込(見積一覧表)」を選択します。
    2. 見積一覧表画面が開きます。
      左の宛先リストより、宛先で検索できます。宛先リストの下の欄で表紙データのタグで検索ができます。ダブルクリックで検索結果を表示します。
      メニューの「表示(D)」で、「宛先を表示する・しない」「宛先リストを表示する」が選択できます。
    3. 一覧より読み込みたい見積書の行をダブルクリックします。または行を選択し、画面下の[読込]ボタンを押します。
  • 見積書のファイルを開く
    1. 画面上部の「データファイル」タブを選択し、その下の「ファイル開く」ボタンを押します。または、メニューの「ファイル(F)」→「直接ファイルを開く(Ctrl+O)」を選択します
    2. ファイルを開く画面が開きますので、読み込みたいファイルを選択します。
  • 見積書のステータスを変更する(下書き・提出済・成約・不成約など)
    • 見積書に下書き・提出済・成約・不成約・請求書・発行済・領収済をつけることができます。
    • 見積一覧表で上記ステータスでの検索ができます。

    【操作方法】

    1. 見積一覧表で、ステータスを変更したい行を選択します。
      行を選択して「SPACE」キーを押すと選択となります。右クリックメニューで「全選択・全解除」もできます。
    2. 右クリックメニューの「下書きにする」~「領収済にする」から選択します。
    3. 上部の「ステータス」欄で表示したいステータスを選択すると検索できます。
  • 見積書をコピー(複製)する
    1. 画面上部の「データファイル」タブを選択し、その下の「見積一覧表」ボタンを押します。または、メニューの「ファイル(F)」→「ファイル読込(見積一覧表)」を選択します。
    2. 見積一覧表画面が開きます。
    3. 一覧よりコピーしたい見積書の行を選択します。
      行を選択して「SPACE」キーを押すと選択となります。
    4. 画面上部の「複製」ボタンを押します。または、メニューの「編集(D)」→「削除」を選択します。
  • 見積書を削除する
    1. 画面上部の「データファイル」タブを選択し、その下の「見積一覧表」ボタンを押します。または、メニューの「ファイル(F)」→「ファイル読込(見積一覧表)」を選択します。
    2. 見積一覧表画面が開きます。
    3. 一覧より削除したい見積書の行を選択します。
      行を選択して「SPACE」キーを押すと選択となります。
    4. 画面上部の「削除」ボタンを押します。
    5. 見積複製画面が開きます。
  • バックアップファイルを読み込む
    • ソフトウェアのバグ、パソコンのメモリー不足でハングアップ(フリーズ)した場合は、エスティメイト再起動直後に復旧できる場合があります。
    • 直前に編集していたデータを読み込むことができます。ただし、このコマンドを実行する前に他のデータを読み込んだ場合、その時点で削除されてしまいますので、ご注意ください。

    【操作方法】

    1. エスティメイトを再起動します。
    2. メニューの「ファイル(F)」→「バックアップファイルを読み込む(Shift+Ctrl+F12)」選択します。

印刷

  • 見積書を印刷する
    1. 印刷したい見積書を開きます。
    2. 画面上部の「見積書作成」タブを選択し、「明細印刷」ボタンを押します。または、メニューの「ファイル(F)」→「表示中の明細を単独で印刷」を選択します。
      内訳表を印刷する場合は、「内訳付印刷」ボタンを押します。または、メニューの「ファイル(F)」→「内訳付きで印刷」を選択します。
    3. 見積書印刷画面が開きます。
    4. 画面左上の[スタイル読込]ボタンを押します。または、メニューの「ファイル(F)」→「スタイルを読み込む(W)」を選択します。
    5. 印刷スタイル選択画面が開きます。
      左上の「縦タイプ」「横タイプ」タブで、縦と横の用紙スタイルを分けています。
      [プレビュー]ボタンを押すと、用紙の縮小版(サムネイル)をプレビューできます。
    6. 左のリストまたはサムネイルより読み込みたい用紙スタイルをダブルクリックします。または、用紙スタイルを選択して右下の[開く]ボタンを押します。
      ファイルから開く場合は、右下の[ファイルから開く]ボタンを押します。
    7. 見積書の印刷プレビューが表示されます。印刷位置の設定など用紙スタイルは編集が可能です。
    8. 画面上部の「印刷実行」ボタンを押します。または、メニューの「ファイル(F)」→「印刷実行(Z)」を選択します。
    • 環境設定の「全般設定」タブで、デフォルトの印刷用紙スタイルを設定しておくと、上記手順4~6のスタイル読込処理を省略できます。
  • 用紙スタイルを編集する(印刷位置などの設定)
    • 用紙スタイルは、自由に編集が可能ですので、オリジナルの見積書を作成することもできます。
    • 印刷位置は座標(基準点0は左上端)で設定し、mm単位で指定できます。

    【操作方法】

    1. 見積書印刷画面にて、編集したい用紙スタイルを読み込みます。新規作成する場合は、メニューの「用紙作成(M)」→「新規スタイル作成(U)」を選択します。
    2. 左の各タブで、線や文字の印刷位置などを設定します。
      「線関係」「文字」タブ:編集したい行をダブルクリックします。下のボタンで追加・挿入・削除ができます。
      「画像」タブ:画像(会社ロゴ、印鑑など)を4枚まで貼れます。「編集」ボタンで画像ファイルを選択します。
      「積算データ印刷位置」「表紙印刷位置」タブ:編集したい項目のボタンを押します。
      「自社情報」タブ:編集したい項目のボタンを押します。3箇所に印刷可能です。
      線関係で選択中の線を赤で表示するには、メニューの「用紙作成(M)」→「選択中の線を赤で表示する(Z)」を選択します。
    3. 設定画面が開きますので、以下を設定します。
      文字列編集:文字の場合はここに文字列を入力します。
      [↑][↓][←][→]ボタン:上下左右に印刷位置を移動できます。
      位置設定:文字・積算データ・表紙・自社情報の場合は座標、線の場合は始点と終点の座標を入力します。
      フォント:文字・積算データ・表紙・自社情報の場合は[設定]ボタンで設定できます。
      線種設定:線関係の場合は線種や色など設定できます。
      プレビューのみ:画面でプレビューするのみで印刷しません。
    4. 画面上部の「全体オプション&一枚目位置設定」「二枚目位置設定」タブで、用紙スタイルのオプションや1枚目、2枚目以降の設定ができます。
      「全体オプション&一枚目位置設定」
      • 名称と仕様を別に表示する:チェックを入れると名称と仕様を分離します。
      • 消費税を明細行に記さない:チェックを入れると消費税の行を印刷しません。
      • 消費税コメント:ボタンを押すと消費税のコメントを入力できます。
      • 一枚目全体位置調整:1枚目の全体の印刷位置です。[←][→][↑][↓]ボタンで左右上下に移動できます。
      • 最初の印字位置:1枚目の明細行の1行目の上下印刷位置です。
      • データの間隔:1枚目の明細行の行と行の間隔です。
      • データの改行数:1枚目の明細行の行数です。
      「二枚目位置設定」
      • 一枚目全体位置調整:2枚目以降の全体の印刷位置です。[←][→][↑][↓]ボタンで左右上下に移動できます。
      • 最初の印字位置:2枚目以降の明細行の1行目の上下印刷位置です。
      • データの間隔:2枚目以降の明細行の行と行の間隔です。
      • データの改行数:2枚目以降の明細行の行数です。
    5. 保存するには、メニューの「用紙作成(M)」→「現在の書式を保存(V)(Ctrl+S)」を選択します。
  • 見積一覧表から見積を一括印刷する
    1. 画面上部の「データファイル」タブを選択し、その下の「見積一覧表」ボタンを押します。または、メニューの「ファイル(F)」→「ファイル読込(見積一覧表)」を選択します。
    2. 見積一覧表が開きますので、印刷したい見積の行を選択します。
      行を選択して「SPACE」キーを押すと選択となります。右クリックメニューで「全選択・全解除」もできます。
    3. 画面上部の「見積印刷」ボタンを押します。
    4. 見積書印刷画面が開きます。
      以降見積書を印刷する4~と同じ手順で操作します。

登録単価・仕様単価

  • 登録単価・仕様単価を登録する
    • 単価を登録しておき、登録しておいた単価から選択して積算データを入力できます。
    • 登録単価はカテゴリーで、仕様単価はカテゴリーと名称で絞り込みができます。

    【操作方法】

    1. 画面上部の「単価関係」タブを選択し、その下の「登録単価」または「仕様単価」ボタンを押します。
    2. 登録単価または仕様単価画面が開きます。
    3. 新規登録の場合は、画面右のカテゴリー以下の項目を入力し、画面右下の[新規追加]ボタンを押します。
      修正する場合は、左の一覧より選択し、右のカテゴリー以下で項目を修正し、画面右下の[修正登録]ボタンを押します。
      一番左の欄でカテゴリーをダブルクリックすると絞り込めます。仕様単価は名称でも絞り込めます。
  • 登録単価・仕様単価を入力する(見積書作成画面)
    1. 画面上部の「見積書作成」タブを選択します。
    2. 左の登録単価・仕様単価タブを選択します。
    3. 入力したい行を選択し、左下の「1~90」のボタンで数量を入力します。
      数量10以上の場合は「10~90」ボタンと「1~0」ボタンを押します。(例)数量25は「20」を押した後、「5」を押します。
      行をダブルクリックすると数量1で入力できます。
  • 登録単価・仕様単価を入力する(単価関係画面)
    1. 画面上部の「単価関係」タブを選択します。
    2. 「登録単価」または「仕様単価」ボタンを選択します。
    3. 入力したい行を選択し、下の数量選択の「1~10」のボタンで数量を入力します。
      数量11以上や小数の場合は入力したい行をダブルクリックすると、まずデータ編集画面に入力されるので、数量を手入力し、[積算転記]ボタンを押します。
  • 選択中の積算データの行を登録単価・仕様単価として登録する
    1. 見積書作成画面で、登録単価または仕様単価として登録したい行を選択します。複数行の選択はドラッグ、または[Shift]キーを押しながら選択します。
    2. メニューの「単価関係(C)」→「カーソル行のデータを登録単価(または仕様単価)として登録」を選択します。右クリックのメニューでも同様に選択できます。
    3. 登録単価または仕様単価として登録されます。カテゴリーは「取込データ」となりますので、修正してください。

設定

  • 環境設定を開く
    • 画面上部の「その他」タブを選択し、その下の「環境設定」ボタンを押します。または、メニューの「ヘルプ(H)」→「環境設定」を選択します。
    • 画面上部の各タブを選択するとそれぞれ設定できます。以下各タブについて説明します。
      右下の[登録]ボタンを押すと設定を保存します。次回起動時より設定が有効となる場合があります。
  • 全般設定
    ネットワークフォルダー(データの共有フォルダー)
    複数のコンピュータで共有したいデータ(見積データや単価データなどのデータベース)を置くフォルダを設定します。
    [参照]ボタンを押すと、フォルダを選択できます。
    デフォルトの印刷用紙スタイル
    見積書印刷の用紙スタイルのデフォルトを設定します。[指定]ボタンを押すとファイルを選択できます。
    毎回決まった用紙スタイルで印刷する場合は、設定しておくと用紙スタイルを選択する手間が省けます。
    起動時オプション
    「パスワードの入力を要求する」:チェックを入れるとパスワードを入力しないと起動できないように設定できます。
    ユーザーパスワードの設定
    上記で「パスワードの入力を要求する」にした場合のパスワードを設定します。入力欄をクリックすると設定できます。
  • 表紙関係
    自動見積番号機能
    「自動見積番号を使用する」:チェックを入れると見積番号を自動付番します。付番方法は、下の見積番号設定(一元管理)で設定します。
    「得意先別に管理する」:チェックを入れると得意先ごとに見積番号を自動付番します。
    見積番号設定(一元管理)
    自動見積番号を使用する際、付番方法を設定します。
    記号:番号の前につける記号やヘッダー
    桁:記号を含めた見積番号の桁数
    初期番号:この番号の次から付番
    例えば、記号を「TF」、見積番号桁を「5」、初期番号を「0」に設定すると、TF001,TF002,TF003…というように自動付番していきます。
    表紙名称設定1、2
    デフォルトでは「受渡場所」、「物件名称」となっている表紙の名称を設定できます。入力欄をクリックすると設定できます。
  • 積算関係
    内訳減額
    「原価からも減額」:チェックを入れると内訳表の減額を原価からも減額します。
    減額表示
    減額の金額の前につける記号(-、△など)を選択します。
    内訳名称
    「自動的に内訳名称を明細書の1行目に追加する」:チェックを入れると内訳名称を明細の1行目に自動的に入力します。
    消費税率
    消費税率を入力します。
    積算分類(グループ)名設定
    積算のグループの名称を設定します。入力欄をクリックすると設定できます。
    金額欄摘要文字列設定
    積算データ入力の際、金額欄摘要文字列の選択リストの設定をします。入力欄をクリックすると設定できます。
    単価タブのボタン名称設定
    単価関係タブのボタンの名称を変更できます。入力欄をクリックすると設定できます。
    入力ダイアログで使用する単位
    積算入力画面で使用する単位(ボタン側)を変更できます。入力欄をクリックすると設定できます。
    合計線の文字列
    小計と合計線の入力文字の初期値を設定できます。
  • 計算処理設定
    数量小数有効桁
    数量が小数の場合の有効桁を「第1位~3位まで」から選択します。
    金額計算小数以下処理
    金額(単価×数量)の小数以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    (数量×歩掛)集計小数以下処理
    数量×歩掛の小数以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    合計有効桁計算設定
    諸経費を入力する際、計算対象で「端数処理有」にした場合、合計の端数処理の有効桁を「1~1000000、有効2~4桁」から選択します。
    合計有効桁以下処理
    合計の有効桁以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    経費算出桁以下処理
    諸経費を算出する際の有効桁以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    総合計有効桁計算設定
    諸経費を入力する際、計算対象で「端数処理有」にした場合、内訳表の合計の端数処理の有効桁を「1~1000000、有効2~4桁」から選択します。
    総合計有効桁以下処理
    内訳表の合計の有効桁以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    総合計経費算出桁以下処理
    内訳表で、諸経費を算出する際の有効桁以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
    消費税小数以下処理
    消費税の小数以下の計算処理を「四捨五入、切り上げ、切り捨て」から選択します。
  • レイアウト
    画面初期設定
    見積明細の名称と仕様を分離するかしないかを選択します。
    レイアウト
    画面のステータスバーを表示するかしないか選択します。
    見積一覧表
    見積一覧表で、宛先を表示するかしないかを選択します。
    積算明細行
    見積明細、内訳表で、1行ずつ交互に色をつけて見やすくします。
  • 自社情報
    • 会社名称、業務内容、郵便番号、住所、電話番号、FAX、URL、E-MAILを設定します。入力欄をクリックすると設定できます。
    • 自社情報は、見積書に印刷できます。

その他

  • 見積データや単価データを共有する
    • エスティメイトの見積データや単価データなどのデータベースはローカルネットワーク上の複数のコンピュータで共有することができます。
    • 見積データや単価データなどをWindowsの共有フォルダに置くことで共有が可能です。(例)C:\Users\Public\estimate_xe5\database など。
    • 共有フォルダはローカルネットワーク上で共有されていることが前提とします。Windowsのヘルプなどをご覧ください。
    • 各コンピュータのエスティメイトの環境設定で、以下の設定をすることでデータの共有ができます。

    【設定方法】

    1. エスティメイトを起動します。
    2. 画面上部の「その他」タブを選択し、その下の「環境設定」ボタンを押します。または、メニューの「ヘルプ(H)」→「環境設定」を選択します。
    3. 環境設定画面が開きますので、「全般設定」タブを選択します。
    4. ネットワークフォルダー(データの共有フォルダー)の[参照]ボタンを押します。
    5. 見積データや単価データなどのデータベースを置くフォルダを選択します。ネットワークから選択すると別のコンピュータの共有フォルダを選択できます。(例)\\PC\Public\estimate_xe5\database など。
    6. 画面右下の[登録]ボタンを押します。次回起動時より設定は有効となります。
  • ライセンス(パスワード)の登録方法
    • 正規ユーザーの認証はパスワードにて行います。パスワードは送金後、お送りいたします。

    【登録方法】

    1. 画面上部の「その他」タブを選択し、その下の「ライセンス」ボタンを押します。または、メニューの「ヘルプ(H)」→「ライセンス(エスティメイト)」を選択します。
    2. パスワード登録のダイアログが開きますので、送られてきたパスワードを入力し、[OK]ボタンを押します。
    3. パスワードが正しければ「パスワードの登録が完了しました」のメッセージが表示されます。

5.機能一覧

画面・機能ボタン

データファイル 読み込み ファイル開く
見積一覧表
新規見積書 新規作成
保存関係 保存
EXIT 終了
内訳一覧表 内訳特別項目 諸経費
法定福利費
合計線
消費税
小計
減額
階層
内訳設定 備考入力
特記事項
桁設定
印刷 内訳付印刷
見積書作成 表紙関係 表紙作成
見積特殊項目 諸経費
法定福利費
小計
消費税
合計線
明細設定 内訳名入力
特記事項
桁設定
保存関係 保存
印刷 明細印刷
内訳付印刷
EXIT 終了
単価関係 登録単価 登録単価
仕様単価 仕様単価
計算単価 単価計算
歩掛計算
付帯単価
通常単価
その他 外部プログラム ライセンス
電卓
外部データ CSV出力
環境設定
バージョン リリースVer

配管工事編 見積書 見積明細
拾い出し 数量調書
配管工事編 配管材
一般弁類~その他
単価関係 登録単価
仕様単価
集計オプション 集計オプション

メニュー(ショートカット)一覧

ファイル(F) 新規作成
ファイル読込(見積一覧表)
直接ファイルを開く(Ctrl+O)
バックアップファイルを読み込む(Shift+Ctrl+F12)
保存(Ctrl+S)
ファイルに保存
内訳付で印刷
表示中の明細を単独で印刷
終了(Ctrl+W)
編 集(E) 元に戻す(Ctrl+Z)
やり直し(Ctrl+Y)
表示(P) TopLine(Space)
LastLine(PgDn)
原価を表示(Ctrl+PgUp)
提出金額を表示(Ctrl+PgDn)
付帯単価を表示(Home)
名称と仕様を分離しない
名称と仕様を分離する
グリッドの幅を保存
表紙作成
新規データ入力(SPACE)
プロパティ
諸経費
消費税
小計(Shift+\)
中計
合計線(Ctrl+\)
範囲計(各項目計非表示)
範囲計(各項目計表示)
特記事項
内訳名入力
内訳名
コピー(Ctrl+C)
貼付(割込)(Ctrl+V)
貼付(上書)(Ctrl+Q)
クリップボードから貼付
割込(Ctrl+I)
削除(Ctrl+Del)
消去(Ctrl+E)
上移動
下移動
全選択(Ctrl+A)
全解除
桁設定
グリッドの幅をリセット
グリッドの幅を保存
グリッド行を1行追加
グリッド行を10行追加
内訳一覧表(I) 取り消し(Ctrl+Z)
階層
コピー(Ctrl+C)
貼付(上書)(Ctrl+V)
割込(Ctrl+I)
削除(Ctrl+Del)
転送
小計
中計
合計線(Ctrl+\)
減額
諸経費
消費税
備考入力
特記事項
グリッドの幅をリセット
グリッドの幅を保存
桁設定
Csv出力
単価関係(C) カーソル行のデータを登録単価として登録
カーソル行のデータを仕様単価として登録
選択範囲に対して単価計算
選択範囲に対して歩掛計算
選択範囲に対して付帯単価計算
計算単価用の名称を通常使用
各種変換&計算(V) 選択中の数量の合計を表示
単価有効桁計算 有効4桁にする(四捨五入)
有効4桁にする(切上げ)
有効4桁にする(切捨て)
有効3桁にする(四捨五入)
有効3桁にする(切上げ)
有効3桁にする(切捨て)
有効2桁にする(四捨五入)
有効2桁にする(切上げ)
有効2桁にする(切捨て)
単価計算 提出単価=提出単価×入力値(四捨五入)
提出単価=提出単価×入力値(切上げ)
提出単価=提出単価×入力値(切捨て)
提出単価=原単価×入力値(四捨五入)
提出単価=原単価×入力値(切上げ)
提出単価=原単価×入力値(切捨て)
数量計算 提出数量=提出数量×入力値(四捨五入)
提出数量=提出数量×入力値(切上げ)
提出数量=提出数量×入力値(切捨て)
提出数量=原数量×入力値(四捨五入)
提出数量=原数量×入力値(切上げ)
提出数量=原数量×入力値(切捨て)
数量を実数に変換する(四捨五入)
数量を実数に変換する(切上げ)
数量を実数に変換する(切捨て)
左から1つ目の空白から仕様&型番にする
仕様&型番の左にある空白を除去する
特定文字除去
選択中(減額・計算単価・経費・拾出以外)の金額欄を文字列にする
選択中(計算単価・経費・拾出以外)の数量・金額欄を空白にする
選択中(計算単価・経費・拾出以外)の数量・単位・金額欄を空白にする
選択中の名称の前に同一文字を入力する
選択中の仕様の末尾に同一文字を入力する
選択中の単位を同一単位に変更する
選択中の名称を仕様欄に移動
選択中の仕様を名称欄に移動
CSV出力
選択中のデータをパーツファイルとして登録
選択行にパーツファイルを読み込む
ヘルプ(H) ヘルプ(オンライン・取扱説明書)(F1)
ヘルプ(オフライン・取扱説明書)
環境設定
ライセンス(エスティメイト)
インストールフォルダー確認
エクスプローラーを開く(作業フォルダー)
エクスプローラーを開く(ネットワークフォルダー)
問い合わせメールを送る(mailto:office@midway-software.net)
ホームページへアクセスする(http://www.midway-software.net)
電 卓
メモリー確認
画面の解像度確認
バージョン情報

積算・数量調書ソフト本体

実行ファイル名: estimate_xe5.exe(インストールフォルダー内)
基本的な操作手順:
ダクト数量調書(拾出)→自動集計→積算書作成

本ソフトは日々バージョンアップしておりますので、詳しい操作方法につきましては ホームページをご覧ください
数量調書への入力

図面等、必要となる部材と数量をそのまま入力してください。面積計算、板厚判定、数量集計、取付費の計算は自動的に集計いたします

単価の種類
グループ単価

消耗品費や保険料など特定項目の合計額に対し、掛け率で単価を算出することができます。対象となる項目と非対称となる項目を識別するため、各項目にグループ記号を割り当てることができます。

計算単価

見積項目の○○%や、歩掛による人工など、見積項目に対する計算で算出する単価。

付帯単価

取付費や運搬費など、商品単価とは別にかかる単価。

登録単価と仕様単価

登録単価はカテゴリーごと、仕様単価はカテゴリーと名称ごとに分類ができます。

諸経費

消耗品雑材料や諸経費など、見積合計の○○%で算出します。 最終項目で、見積合計金額の端数処理が可能です。

歩掛

作業を行う場合の単位数量で、歩掛に労務単価を乗じることで配管工などの人工となります。

特記事項

見積外の項目。合計線の後に入力できます。

自動見積番号

見積番号は自動連番が可能です。 また得意先ごとに自動連番の設定もできます。

パーツファイル

複数の見積項目をセットにして登録しておくことができます。

FLAG

数量実数:数量を整数とします。例)1式、5m、10枚など
数量小数:数量は小数とします。例)0.5m、5.3kg、25.75㎡
減額:金額を減額(マイナス)とします。
金額欄摘要:金額欄をコメントにします。
数量なし:数量の表記はしません。
経費対象外:経費等を入力する際、計算の対象から除外します。

表紙
宛先ごとに見積番号の自動付番を設定する
積算編集
積算データを入力する
直前の作業を取り消す(Undo)
減額(マイナス金額)入力する
特記事項を入力する
小計を入力する
中計を入力する
範囲計を入力する(範囲内の金額表示・非表示可)
消費税を入力する
合計を入力する
積算データ
積算データの計算処理設定をする(桁設定)
積算データの単価計算や数量計算をする
積算データの名称や仕様列の文字を編集する
積算データをパーツファイルとして保存する/読み込む
積算データの提出金額/原価/付帯単価を表示する
積算データの名称と仕様を分離する/しない
コピーしたテキストを貼り付ける(複数行可)
計算単価
計算単価(単価計算)を入力する
計算単価(歩掛計算)を入力する
計算単価(付帯単価計算)を入力する
計算単価の名称を通常単価として入力する

入力方法
[新規行の場合]
 先頭、もしくは直前の集計データ以降から直前までの集計。集計データを新規追加
[すでにデータがある場合]
 先頭、もしくは直前の集計データ以降から直前までを集計し、集計データを割込

諸経費
経費類を入力する
複数の経費類をまとめて入力する
法定福利費
法定福利費(社会保険料)を入力する
内訳表
内訳表を作成する
内訳に階層をつける
内訳表の計算処理設定をする(桁設定)
減額(マイナス金額)を入力する
特記事項を入力する
備考を入力する
消費税を入力する
小計(範囲計)を入力する
中計を入力する
合計を入力する
見積書保存
見積書を保存する
見積書をファイルに保存する
見積書を読み込む(見積一覧表)
見積書のファイルを開く
見積書のステータスを変更(下書き・提出済・成約・不成約など)
見積書をコピー(複製)
見積書を削除する
バックアップファイルを読み込む
印刷
見積書を印刷する
用紙スタイルを編集する(印刷位置などの設定)
見積一覧表から見積を一括印刷する
登録単価・仕様単価
登録単価・仕様単価を登録する
登録単価・仕様単価を入力する(見積書作成画面)
登録単価・仕様単価を入力する(単価関係画面)
選択中の積算データの行を登録単価・仕様単価として登録する
設定
環境設定
全般設定
表紙関係
積算関係
計算処理設定
レイアウト
自社情報
その他
見積データや単価データの共有
ライセンス(パスワード)の登録方法